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Compute and Display Spedtrogram

Compute and Display 3-0 Surface ® Save to Wave File - IBIRSNZBEETIXA> MEWAV I 7AILER TOUY TR— RICOE—-UET,

Compute and Display RT-60 e Mute - BRESNERBEITIA> =1 — MUEULET,

o F Anal ‘ . .

g e Save to WAV File - BIRENZRRIT I X > MEWAV T 5 — AR TOU Y TR— RICIE—ULET.

Compute Crest Factor ® Filter - BIRESNEFRITIAS b T IILF—IBULET,

Cempute Envelope using Hilbert Transform ® Play-HHT/\ARZBE LT, BIRESNEHREITIAS h2Z2BEUET.

Coampute Schroeder Integration X _ . _

e e Autoscale Display - 7 —5YAEZ5HIlL. 257 ®dD [Plot Top/Range] Z&HREEICZREULFR I,

i ® Pull Cursorto Trace - FLWV I T DENIRN—YIL L —RBEICKDT -S> DH—VIVAIERRZRIREICLUE T,

Help e Compute and Display Average Spectrum - [infinite] J7XL—= >0 7%FE V), BIRENTERETI A hDIARL —2 > SpectrumZ5tE L THRR
Fg. 31 LEI. jc_’L”'lz‘gmBSpectrum Ea1—-MEhnxEd.

e Compute and Display Spectrogram - IRTEDFFTH 1 X T, BIRESNZRFRIT I A > hdDSpectrogramZzUB L TERRUE T, A—/\SwvT){—1z>

TR BETI A MigpectrogramdS TEBE T LS (CEEENET. ©UBERSSpectrogramt 1 —HBEHNET .

e Compute and Display 3-D Surface - IRTEDFFTH 1 X T, BIRENZERITI A> bdD3-D SurfaceZUB LU TERRUET, A—/\SvT/)I\—t>F—>(F BEtEI A SHY3-D Surface 57
Zmlc g KDOICERENET. EUBEIRS3 b gyrface E 1 —HBIHNNETS .

e Compute and Display Reverberation RT-60 - IRIEDFFTH 1 X T, EIRENEIFETI XS FORT-60Z2IBLUTERRUET, EULUMNEILSReverberationE 1 —HBEHMNET,

® Perform DTMF Analysis - ZIRSNERRITI A FODTMFF— (v F h—>) #2737 1—RUFET,

e Compute RMS, Max, Min, and Peak to Peak Level - i#RNTZlERITI A > RDRMS(Max,Min). Peak to PeakL- N)LZEH UE T,

e Compute RMS Level - IBIRENZRRITI A > FORMSL AL ZEHUET,

e Compute Crest Factor - 7 —5 1Y hDUL A NI 705 —ZAIBLTERRUET,

e Compute Envelope Using Hilbert Transform - Hilbert TransformZ{#(\, BREINZFRITI A hDEnvelope (KEE) ZETEUE Y, #&R(ETime SeriesE 1 —(CFRRESNET ., [zoom out
Ul me>mouwodze, BERRE—RCRDET.

e Compute Schroeder Integration - M.R.> 1045 —E(CEDKYU)\-XA>FTL—>3> (rightto left) ZETEUEJ . #ER(ITime SeriesE 1 —(CFRRESNEI, [zoom out fulll RF> %
UwIddE BERRE—RCERDET.

e Compute Cumulative Sound Exposure Level (C-SEL) - i#RUZRETI A > hORISESDOTOY hEERRUET . BRIITOY b THEIRIBRA—) >0 %FERAUTCERRI DONRECI,
CORIFE (IHTHT /R EDKPEETHME T L ER=NET,

e Export Peak Values to Text File - IFBIRU B TI A FOIARTOE—IDFH ELNILESDTFA NI 7AILZERUET, BEET7ILRADANERDOSNET,

e View Data Values - IR7EDTime SeriesfEZ > —JILICHEFRRTLET . TREE(CTYIT—bhENFEFT,

® Properties- T AT LA AT a>F1 O =g UEd.,

® Help - HIXA>ZSAANILTEAZ1—/\=D<Help>M57TEZALTFEL.

Spectrum :

® Copy As Text - BIRENKEITZIA> hEST TXYISNE7F A MR TOUY ITR— RICOE-UZET,

® Write to Text File - &R =1 /zSpectrumfBEZASCITFR b « T7AILICEZTIAHF T,

® CopyasBitmap-JSTAMA—ZEY bV R IA—XY MTCOUYITR—RICOE-UFET,

e Write to Bitmap File - ZOvY b X—2%2EY SRW T T 7AILICESTAHFET (T7AIAEBFADAAZROSNET)
® Clear Spectrum - SpectrumZz2 U7 UEY, E—U/R—JLRFREERLIED. BRI IBSCHRNTI,

® Clear Peak Hold - SpectrumZ@ U7 ULETF. E—OR—ILRFRRFBUTA—/\LAT—HZERLIZD. BT DIHEICHRNTT,
® Autoscale Specctrum - > —4~%Z5HiiLT. /=T D [Plot Top/Range| ZEiEfE(CERTELE T,

® PullCursol ToTrace - FT VI ITDENIRIT—YVILML—RBEIEICKDT—FSA>DA—YVIVAIERRZAREICLE T,

® Inverse FFT - Time Series#&R (CInverse FFTZE{TU T, fERZFRULET,

e Compute Cepstrum - AR A)L5—HF(CFFTZETUE T,

e Bandwidth and Q Factor - AE—2TD/\—TJ/){D—)\{> RiE&Q Factorzst& U THRRUE T,

e Set Calibration to 0 dBr at this frequency - & [FE#7%0.0 dBrilCiREULE T, ZHUCKD. VFSAT—(E. YORXRDAEICHIET DERKETO dBradL N)LIC/RBRIEEZFTE LU CEA
LET (BRDORIKENEETHDCEZERITDIIEDIC. TARTLAZILKITDZEZHHADOUET) . FAER XAA—TFARZEETIDIEETRE., FL—XEFT I EBHAITDIBEICFER

LEFT., F-NVIADMES. FARBZRETDEHDICDOMEBENET ., 7F5 AT BELIRDIART MNLF7—FCEDVWT, BERUZARE TOESLNIILVZRELET,
e Set Marker N - YORXT U IRA > hNORIRBAEICN—HD—ZRELET,

® Clear MarkerN - ¥Y—H—Z2OU7ULFET,

® Marker Options - [Marker Options| -1 7O IX = UET,

® Smooth Spectrum N - XX ~5)L5—4 (Narrowband X —YU > ELogarithmic 7> FTUF 1 — RAT—U> D) ZRALA—S>20FB2H(C. BEIT BnfEZFHAULET,

® View Data Values - IRTEDSpectrumfEx > —J)LICEIER RUE T, TRIFE(CTVIFT—hENET,

® Properties- T AT LAAT>a>FA7O0%EEUET,

® Help - lIXA>SAANIILTEAZ2—/\—D<Help>N 57 TEZRALTFELN,

Phase :

® Copy As Text - BIRESNTERFETEI A hESTTRUSNIETFA M TOUY IR—RICOE-UET,

® CopyasBitmap- ST/ XA—>%2EwY MY RN IA—XY RTOUYIR-RICOE-UFEY,

® Write To Bitmap File - 70w b X =% Eyw W T I 7AIVCEZTAHET (T7AMILEAEBFIDANZERDSNET)
® Pull Cursol To Trace - F T W I ITDENDRAN—VIL ML —RBECKRDT—F 51 >DH—VIVRIERRZRIREICLET,
® View Data Values - IR DPhasefEZ > —JILICHEFRRLE T . XREE(CTYIT—bhENFET,

® Properties - T AT LA AT 3> FA( 7O =g UEY .

® Help - fIXA>SA AT FAZ1—)\—D<Help>H 57X L TF L),

3-D Surface :

e Cut-ERESNIZRREITEIAS bEHY MU, WAVIZ7AILITA -y hTENZOVUYIT/R—RICOE-UFET,

® Copy As Wave - BRESNEFRITIAS b2 WAVI 7AIL T A=Y hTOUYITR—RICOE-UZEY.

® CopyasBitmap- TSI/ XA—>%2Ew by R IA XY MTOUYIR—RICOE-UETY,

e Write To Bitmap File - 7Y b XA—=2%Ew NV T I 7AIVLICEZTIAFET (T7AIVAEBFOANZROENET) .

® Mute - BIRESNEBHREITIAS hZEZ1— MUELEY,

® Filter - BIRENEIFETIA> b2 T I)ILY—UIBLET,

® Play-HHT7/\ARZBE LT, BIRESNTEBHREITEIAS hZBEUET.

® Autoscale 3-D Surface - 7 —%~%:fiLT. [Plot Top/Range] EZiBIBEICERELFE T o

e Display Time Series - BIRENZ T A> MMIXFIET DTime SeriesEFRRUET . BUMBLERS, Time SeriesE 1 —HHAHMNE T,
e Compute and Display Average Spectrum - [infinite] 77X —=> %80, BIRENTEREITI A bDOTARL -2 T SpectrumZzitB U TR RUE T, ©UNERSSpectrumtE 1 —HFH
nxE9,

e Compute and Display Spectrogram - IRTEDFFTH 1 X T, BRENZEEBItT I X > hdDSpectrogramZUB L TR RUE T, A—/\SVT/I\—t>F—2(F. BEtET A > Mh¥SpectrogramZ =
JZmEilc g KD(CERESNET., © L/’Z‘gmBSpectrogram E1—HEHnNET,

e Expand 3-D Surface - BIRUERBITIXA> hOFT—SIZBUIBIT B E(CLD T, 3-D SurfaceE1—ZILAULET, A—N\SvT/I\—t>F—(F BRITEI AS SHY3-D SurfaceE 1 — %
IROSICHERHENET,

® Properties- T+ AT LA AT a>F1rrOJ =g UEd.,

® Help - fIXA>ZSA AT EAZ 21 —)\—D<Help>MS5 7T AULTFEL),

Spectrogram :

e Cut-BIRSNIERBITEIAS bZEHY bU. WAVI7AILTA -V hTENZOIYYITR—RCOE-UFET,

® Copy As Wave - RSN I A FZE WAV 7LD A —v hTOUYITR—RICOE-UFET,

® CopyasBitmap- ST/ XA—>%EwY MY R IA—XY RTOUYIR—-RICOE-UFEY,

e Write To Bitmap File - 7Ow b A= Eyw SR T T 7 AIVCEZTIAHE T (D7 AMIVEAEBFRIDODANZROSNET) ,

® Mute - BIRESNTERHREITCIAS hE=Z1— MUBLET,

® Filter - BIRENTIHTEIAS 2T IILF-BLET,

® Play - HH7/\A RZBL T, BRESNEHBETEIAS bZBEUET,

® Autoscale Spectrogram - 7 —4~ %z L C. [Plot Top/Range| fEZ&=BEME(CFRELE T,

® Display Time Series - RSNzt A > MMIHIET BTime SeriesZFRRrUET ., EUMERS, Time SeriestE 1 —HBHNE T,

e Compute and Display Average Spectrum - [infinite] 77 XL —> 0% F 0\, BIRESNTEEBIT I XA bR —2> 2 SpectrumZEtE U TR RUE T . BUNERSSpectrumtE 1 —H AN E
ER

® Expand Spectrogram - ZiR U I A hDFT—59EBIIEIT B E(CLD T, SpectrogramE 1 —ZILAUET, A—/N\SvIT/INN—t>F—2(F, BT A> hh¥SpectrogramE 1 —Z i/
FTRSICHEREINET,

e Compute and Display 3-D Surface - IRTEDFFTH A X T, &RaNEFMTEI A > bD3-D SurfaceZUB L THRRUET . A—/I\SvINN—t>F—2(F BREITEI A> 5HY3-D Surface 5 J %
JET KDCHERETNET . EUBERIES3 b surface E 1 —HBEIHNE T,

® Properties - T AT LA AT a>F1 7Oz EHULET,
® Help - fIXA>SAANILTEAZ 2 —)\—=D<Help>57 XL TF &0,

[a]

3-5 T —4DENN

Print Annotaticns and Margins e —E(C1DDPIot/E2—%EIRITEE T, EIRHIROE1I -0 IV IFTBRECKDT > ROETOFT4 T(CU.
Bnnotalion [centersd above plat) Mg [iches) R E1—Z/ELET,
Tile e 1: | Left  [0.50 Topr [0S0

<File> X Z 1 —h 5<Print Setup>A T3 >&&RUL. FRIICT I AATS > HB/EIDCENTETET,

T

Thkefine 2 | Right [050  Boom [050

<File><Annotation and Margins>X_—1—C U > b2 — MNIEIFTBER. OAD NEREIBDCENTEET,
Camments [10 lines maximum, shown bekow plot]

[ Priel comment s&cion

® Annotation: 2T 1—HFRAR-IANEHENE T, cNSETUD hFP7 DI S — b EERR(CENIFE
nig_o
e Margins: FIFY—>> (RA) ZERICERELTIZEL,

e Comments: 7S D TFEBCHERKIVITOOAA AN L. (IFETRICENTEEI, ENRIEEFE [Print
comment section] Z2~<—2 UTTFEL)\,

Q& Cancel

Fig. 3-8

"% :

o HET>ATHS—DSpectrogramZEIRI T B EE (L. AT a>AHAT7O0RYIRTIL—RAT—ILATS 3> mERUTLIESE),
o HARTU>ATHS—D3-D SurfaceZEIRl I B EE(E. AT a>Hr 7O RO TEREEAIC. TUTSAZRICGKRELTTFEL,
o NR>TJOwA—I(ESpectrogram &3-D SurfaceE 1 — (TG UEE A

[a]



45 T7A1IVRE

4-1 A =T« AT 7 A )IRE

: : : EAER IR <File><Open/Save/Save As> A Z— 1 —TC I 71 JUEEZITVLE T, IRTEL [L\WAV] T71I)LEREZ TN R— hESNTULWET, UM U. <File><import>O<¥> R%Z
Edit Mode View |
e s e FRIDCETHDEIRTLDA—FT A AT F7AINZAIR— T BDZENTEET, F£/e. TOTS AFEWindows FileXRZ—v b [RSwvD - 72 R - ROv T |

MNew... .
ZHh—~UFET,
Open...
Close J7A1ILAEIND D, FREHFEEMNMEEDE. TJ7MIILZHURVEDS > TUS L —hETA XY MIBZXDZENTEEFHA. CNUEWAV I 7AILERD T 7
Save IWEERT—EDH>TI T —hETA—XY NERBEETBINSTY,
Save As...

Lt T— RHReal-TimelCHIDBOB EIRED T 7AILISEHUBNET, €LUT. BERSENZEFREFIDIDICOIRINEINET ., [(FLN(Y)] RY>Z#HT & [Save Wave
File] 47700 OIXNEETEIOT, BHRIT7AILR—LZMTTREFLETD.

M
I—'

m

8 ==

File I/O Options...

Trm r
L I|_-_- L

Export...

Decimate...

=] g =
(|

Fig. 4-1
RERCMBIR)N\— RT A ROEFEFH 2T —hETA—TY MRETY . B SILERSROREKNMEZU T (CRUET . AT L ARIMBICIRDET,

Sampling Rate (Hz) Sampling_Precision (bits) Bytes/Minute

11,025 8 661,500
11,025 16 1,323,000
22,050 8 1,323,000
22,050 16 2,646,000
44,100 8 2,646,000
44,100 16 5,292,000
44,100 24 7,938,000
96,000 16 11,520,000
96,000 24 17,280,000

mAE IR & T 7 1 IV

WAV I 71 )LIEEKR2GBDT — S ZRFCE=FEI ., BRIGETDE. TOTSAREIRITBDDOZIEDHTI7AILZRFL. TUTHULWI 7AILICBUESRUIEHET . BU. J71I)LICZRINRITFNIE,
O BEa1—S0BfEFERAUTCEZEIEE5XET. J7-1I)LId<File><Set Paths> THEL TLVD Nwavel TAIIAITIRFELE T, COMEEF/I\— R XOLOA—FT 4 >0 E— RICOMHEHAETNET .

f5: c:\speclab\wave\recording_2002_11_26_102011.wav
(fRFHF : 2002811 H26H 10852053 11F2

File Import Options s ZEDOWAV I 7))L T OV IDOANYS —EE0I\AFI—T7A(ILTT, WAVIFZAIAVS—(EH>TU>TL
. s = — b FYRILDE. B2 TILHIE0DEY MIDBHRZSEATVWET . AT LAT7AILELERDPREICIRDET
Sowce file data pe Destination Format 0k L. R. L. R.)
| . Sampling Rate [Hz] |"rE’:':”:I Cancel |
|| Feoieos = e e = T | oK M SMBDY — D BFSHIE L TNBF — 71 e LT WAV 7 (LR L& S S8
| (CWAVI 7 AI)NAY S —&EDTD, T—FCKd>TRENEH TV T — MEEELURITNERDFELA. BL
|I File Header Option: I TH>2TU D0 IA—y hZIBELE T,

% There iz no header in the file

" Heades size iz |'I Lines [ASCI He)

Dizta Scaling Optioes
¥ Automatically rezcale data vaues to match zampling precizion
" Truneate data values to fil sampling precision

(" Define actual dzta values and units

A data walse of |1.0000 equals l'! naao Wl _]

enpliude Asis Label [Linear] [Volt:

Ampltude Axis Label [Logaiithmiz] |5

Fig. 4-1b

F—HITA—-IIY

® ASCIl Integer - I 7 A IUSEARTFRARLIT « I TEHRMFAHEIETT . E/FATI7AILTE. BIE—DDEKEZSATNE Y. AT LAT7AILTIE BHEODNICKI>THRENTZE
BDEREZSZATVET,

® ASCIIFloat- 77 AILFEARTFANIT 4 I TEHRMAAHAIRETI N, BEIEZFEVNEISHZ (B2 21.034) (CEHENFT., B/ AT I7AILTIE. BINF—DDENMEZEATVET ., T
LAT7AILTIE. BAEONICK D THRESNIEEADERNMEZS A TULET,

® Binary 8 bit - 8 bit Z2&E.,

® Binary 16 bit - 16 bit 22#4fE

® Binary 32 bit - 32 bit 224U,

® Binary floating point - 32 bit 7O—7 -« >/ &,

o

=436 :

® 38 bit WAV data: 0...255
® 16 bit WAV data: -32768...+32768
® 24 bit Wav data -8388607...+8388607

TJ7ALILNAYH
F—AIF7A)IIINVS —-ZEATLWNUE. 51> (ASCIT7A1IL) DI\1 &~ UNAFU—=T7A)L) T\VSY—DBAXZIBETETEIT, CON\VSY - T—H(FA2R— NMUBT(FIRFvTENET,
F—=HRT—U>D :

® Rescale- J7MILICEFNDIREKX « HIMEZREL., BIRUIEY>TUOTLS23  TRBICIRDEIDRAT—ILEBRELET,
® Truncate - IRNTDEZZIFTAN., FBENIEY>TUIOT L 223> 2B CLWNIEkimzEtIDET,

® Define Actual Data Values and Units - > —%~ J 7 1 JLICESFENTZEAN DN D TULWBRBSCOATSa>wFERUTLEZSV. CNET—F T 7AI)ILZBYIC RO —U >0 FTBIZHDRIE/INSA—F%

=

4-3 TOXR—k

COOMBEC WAV 7 ()&, SESFRI7ANIVHRICIOAR-KIBDZTENTEFT. INSDITF7AILERT LY R — b BFWBRTOTSLCHRILATTIT -2 3> THRATEET,

File Export Options lﬁ T—YIA-RY b
Export Options ® ASCllInteger - J7 (LI EARTFRA RIS 4 I TEHRMHAHBIGETT . E/FATIT7AILTIE. BINE—DDIEREZZSA TULE
I, AL AT7AILTIE. BINEOANICK > TCHBEESNIEEADERNMEZSATULET,
Drata Format |r-‘a5 Cll - inteqger |l
® ASCIlFloat- D7 A)UFEARTFANIT 4« I TEHMAHARETIN, BFEFBNEAERBIZE. 21.034)CE]ENFET, £/
< HCE ot [Channel L FATI7ANTE, BNE—DOEMEZEATVET . 25 AT 7 1)L TlE. &FFIDRCLS THRMSNEEDEREES
I ATNET,
. ok, | el ® Binary 8 bit - 8 bit ZEUE.,
) ® Binary 16 bit - 16 bit 2%,
Fg. 4-1c e Binary 32 bit - 32 bit B34,
® Binary floating point - 32 bit 70—« >/,
® Channel to Export: 0 = Left / 1 = Right.
=A% :

® 38 bit WAV data: 0...255
® 16 bit WAV data: -32768...+32768
® 24 bit Wav data -8388607...+8388607

"% :

o XFLATFAINEIIZR— T BESFEDFvORILDSIAED, LRRECRDET.

o NAFU—T7AIETFIARIT7AILEDHNENTYT ., ASCITFINIAT7AILICIFESLER A

o KEVWWAVIZAILDWS/NEWEBTEI A b TOXR— M RIBE(E. Time SeriesE 1 —ZFALTEI A MEIBEL. TUT<Edit><Copy>XA =1 —ZFHALT. ZOTITA> hZEoUwW TR
—REIE-LTIZEN. RICTF7AIVEBUZ LT, BRT yit<Paste Insert> X =1 —TZDEIAS MER—ZX RFT BT ECED T, FLWIFAILEER LTS, LTINS
VWAV 7 1L T ORMR— NUET,

® ASClIHBinary8EY R I 7LD EBSMI16EY FOWAVI 7 AILETOAR—KTBDE 8EY NI TILLOS(CT v v S BIEHDBRIT—ILUET,

=

4—4 Ty7AIATZ3>

J7AIATZa>TEWAVI 7AILDREFEE 7 OTCRAEEI> RO—ILT B ENTEET,

| File IyO Options File Access method :
e fieeess Setings e RAM: WaveT —FNRAMB A X(CT 1 v bURIFNIEIRD EE A
T R tax Recording Time [Seconds] |2E00
* Hard Disk ¥ Make Backup Max Recording Size [ME] [2000 e Hard Disk : WaveT —#% (&, B/ \— RF7 1 XT(CEHFESNT. BEENFT., CNEIREMIRSZ 06

(CUET. AH/)\A MMB)EMITRALI—FT 1 >0 - YA XZEBETEFT (BR2GBDOT —HZ{RfF
TEFI. BERFS>TUZTITA - Y MIMIFLET) o

[v [nclude Calibration Data in W ave file

W Include Time Stamp in Wawve file [ Apply Time Stamp o Plots
v [nclude Metadata inwave file [ Prompt for Metadata when zaving file e Make Backup : COATIIUFI\— RFA RITHIEZ - E— REFICERINES., cOAT> 3>
W Automatically reopen wave file when program lauches PFITvIENDE —BN\YIPvITIIT7AIUE. TDIT7AIRNEBEBRETETILS (CERENE

9, <File><Set Paths>X =1 —C—BJ71ILIMERAIT DT LU NJZEIBELTLlZEW, 7T UH—
Sa>HERFEUBEIRTDOINY IV I IT7AIVXEHESNE T,

Feal Time Mode D ata Buffering

[v Erable Data Buffering Crata Buffer Size [Seconds] |5':I

Help . Cancel |

Fig. 4-2

® |Include Calibration Data in Wave file (RIET—45ZFDWAVI7AIL) : S OATZa>zEBNCITDE. RENSA—FIHMWAVI 7AILICESENET. TUT. TJ7MILIBUBHAMB EEI(C
FO—RENFE9d, CNEFTTAILNT BRMTEHEESNTULET, RENSA—FET7AILGAX(CHAENFEEA. WAVI 7A)LTHEET DZL< DT TV —> 3 > COENT—4 ClEZ 4

U2 EEHDFRAN. ZLET7AMNIUREFERICRIET —9Z#IFLFERA. REFT—INSWAVI 7L EZHO C E(CREZIF DI TV -2 3 > ZERATHSE. COATSa>Z@\WCT
DRENSHDET,

e Automatically reopen WAV file when program lauche : ¥—292%&, JOUS A TRHOWAV D 71 I)ILZHAEET,

Real Time Mode Data Buffering :

CDATS3>TI(E Real TimeE—RTT—IMN/\w I TdEnNdhESHh el cExd. —4/\wI7U>J(d, Spectrogramt®3-D SurfaceE 1 —DRAT— > J)\SA—FWWE 1 —HB 14 XDE
BICEBR, BIEBEITBRCEONIREGI UV IR -1 —HEERTIEEICUE T, =5I(C. Post-Processt®Recorder®— R TODAURDTZH(ICWAV I 7 A IVICERTEE T, COATSa>(ESFTIAILENTE
BCESNTUVET, (F EAEDIKRTERTHRICERIBRELTTEV. COATEa>zATICTDE. BETFOHEALEERESENEIN. COBEIENTT. T7—F/\vIT7 USJ(FRIR TERE
N 710IL701EX (RAMMHard Disk) ZERAUET. T IAIL N W IFZRIFE0MTIN, BEBECWUTERDRIENTEET,

mAGEERE & T 7 1 JVLH |

WAVD 7 A )UFERAR2GBDFT —FZFF CEFT (WEI DT TUZIRKRCKTFLEY) . RRISEIDE, TOTJSARRFEIDDOZIEDTI7AILZEFL., TUTHLWI 71ILICEIFRUIRHFE
9, BLU. T7AIILCE&atRgnNE. O Ea1—SDOBRMZER LU TCERIZESRET . J 71 )LIE<File><Set Paths> THEL TLVD \wavel TAIS(THRFLET. COMEEE/\— R XL O—F+
SOE—RICOHERENET,

f5l: c:\speclab\wave\recording_2002_11_26_102011.wav
(RFEHEF : 2002115268 108520731178

"% :

o NEWIF7AILTENWTNDE., RAMPZ TR FLDRWNVEREZIRHELET . /\— R XTT7TCR(E, IDREVWT7AILISELET .

o )\— R RTL =5+ 2JDM. DT+« ADEE (REWTT VT -2 3> DEEERE) ZFRITUIRNTLIZEV . WindowslERILFIRXFZTAR L—F 1 2T XSFATIN,. ZNUHMEL
DFPTVT—23>0BNCHKEFELTED. S AFTLAYY—INDREDQ 7 IR ZFETEFzEA.

COMBEX I —MEFEURLER(CH O T, WAVI7MILOY>TUS T L — RS CENTEET (FAO>H>TU> ) . EEDDecimation Ratiox AT B EFHLWE > TU T — haERRUE
9, TUT. REITDWAVY J7AILD&ETIZERDOSNFET,

m% :

o 82BFTIA— 3> LA

o O—)\RIAINAIF—ZESZENTEET,

COOMEBEFS DI TF v RIL (BIAAT) O2DDODWAV I 7AI)L%Z 1 DDFT 17« Fv 2RI (RFTLA) WAVI 7AILICHEHREUET ., COMEEIERRDEBRBIICETURETANMNERET1277)L - Fv
SRIVINTAIRE G DT BET,

FUWLWTUWLWB.WAV D 71)L%ZEA U T, RecorderhPost-ProcessE— RICUET ., EFADF v RIVAFERESNDI I 7MILZERESNET ., AT LAWAVI 71U ERRESNET,

ENENDE/SFATI7AILE BUHYTIZTL—bETLEIZI 2 TRITNEIRDFR A,

4-7 A>TJ«4FaL—>3>

<Config>A 1 —TIFRERESNTND 7 F SA T —DIBRIEZREL. FRFNTCBRIEZO— FURERGBIRMZEICENTEET . BHRIED X MIEIRITEEY,

Config I 7 AILIINMIE., AT>3>. E1—DHBAXBERRAEZSATNET, TJ7MIULEF(E [.CFG] TY ., WIN.INIK2SYSTEM.INI I 7 JLERU KEBEASCITFAMER T 7L T,

4-8 A—-—T> AT3>

[Recorder] hH* [Post-Process| E— RT<File>-<Open>% 7Ot ALI7(ILZHACSETDE. [Warningl 47000 EN. J7AINE2A—-—T>293dDF v+ UTL—>3>ATS 3> 0:&RZRE
IENBDET,

Warning! g G| Warning!

ARG o S crnentiusing calib st e [IRTE(EBEE default.cal'Fr U I L —>3>TJ7AIILZERBLTVWEYT., COFvvUIUTIL—>3>T7AILEHCS ELTVWB.WAVI 71)LIC
"default.cal". This may nat be carrect for this Wiy file. Do (IESUROWHDBAINERA. OFr U T L—>3> TJ7A)LEERUEIH ? |

ol wish to select a different calibration file at thiz time?

Continue L sing Current Calibration File

Select a Different Calibration File

Dizable Calibration and Revert To Default Scaling

—
Fig. 4-3

3DDATZ I >N SERUET.
e Continue Using Current Calibration File : IREFERALTCVWBSF UL —>3> T 7ML ZTDEFBEVNET,

e Select a Different Calibration File : ftid>F v+ UL —>3>TJ7 AL ZERUET,
e Disable Calibration and Reve r t To Default Scaling: FvUJL —>3>&8EMNCL. BEFEECRUET .

[a]
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5-1 Cut/Copy/Paste

Edit Mode Options Plot LUHilit v MNOAE—IR—X M2E -

Undo Edit Cirl+7
Cut/Copy/Pasted N> RiF. 7OFT«4TREZ—DREZIVUYITR—RICOE—FTBRIER=NET, T—YDOERFIELI—(CL>TERDET,

Cut Shifit+ Del

Copy Cri+Ins Time Series. Spectrogram. 3-D Surfacet 1 — ZFA T IHE(E. RAITHRELUZVWEBTI A MEEIRURITNERDERA. INZETDIICE E
Ele et SR R 1=V —)LN—DERKERS > HE DI VDI UET . R (CTST EDEBDRA > MEIRERY>TOUYVIL, TUTRSYFIIUTHRELEL
Paste Owver RO XA hMeEREFRRUTLSIEEV, T T<Edit>ON> REFEIRY D EMNERMIREZTIEE(CUE I . Real TimeT— RTIECDHEE(FIERI T,
PAute

Gain Adjust WAV 7 A)UEZ DR EYR— 232 DF7TVT—2 3> EERENRSDET,

ASCIFT—JIVERK(FZ2D OOAST LZEKUET, EODASACIFEEEN. AOOASAICETFTIF1—RMA I —XHWEESNEIT . ISAEYTIC
FoTt@w/\L—hENFEzEI., T UT. SERDIDIDEHICCDT—FZRXT LY RE— MOFFINISFT A AYICHDITTHRIDCENTEET, £
fe. SOTF7AIVEGARD NILA—=IN LA ERAOBET 7)LOmA EEIRENSDET (K5-1b%)

Play Special >
Filter <Undo> <Edit>O7 > RIZBREOREREZF v > IILLUCEET B ENTEET, TNIF<Edit><Cut>, <Edit><Paste Over>, <Edit><Paste Insert>
letadata <Edit Filter>(CERAETNE T,
Fig. 51
FrealHz) Relative Amplitude (dB): Left-

2.0000 -67.371742.
2.0000 -64. THE0ES.
3.1600 -61.668999

40000 -59.712784- View Cut Copy. Paste
2.0000 -29.714302+ Spectrum N/A ASCII table N/A
83000 -50.667358 Phase N/A ASCI| table N/A

i e Time Series WAV format  .WAV format  .WAV format
&.0000 -54.013805 Spectrogram WAV format WAV format  .WAV format
10.0000 -51.1994 38+ 3-D Surface WAV format .WAV format .WAV format

12,5000 36, 105408+
16.0000 -29. 302160
20.0000 -24 515624+
Fig. 5-1b

5—2 Play/Play Special

<Play> & <Play Special> X — 1 —YX > R&, @RULEBREISETCIAS hEAE-H—HNS5B4E TR ENTEET,.

F9. MEULLCWVWEBTI A MEERURITNERDEBA. CDEEETime Series. Spectrogram3-D SurfaceE 21 —DWI N THEETY ., =AICELZ—Y—)L\—D&ERKENF7Z 1> 20w oL T
<IZEW, RICTSTEOEBDIRA > hEXDRENRTTOUYIUL, TUTRISYFITUTHREUEWERTEI A hZEIRUTLZE0, T T<Edit>OY > RONVBRICTIRD., mEBIMREZIEIRT
SBDLDICIKEDET,

<Edit><Play>XA =1 — (3B > RAH— RORXE—-H—R—bZBL T, BIRENZEIAS hZEELFT. INEE2—Y—ILI-DRE-H—T74a>%20UYILTERKTT,

<Edit><Play Special> X —1 —(C(& 4 DOFIREN S DET ;

® Loop - BIRESNEHBTI A haiEBEE/JVE—RUET (StopRF>E2IUYITREFvvILENET) o
® Half speed - ERENIERFRITI A bZE125>TU 0L — NTBEUET,

Play
Flay opecial

Loop

Half Speed . . .
P e S ® Double speed - IFBIRESNERBITIA> b5 >TU> I L — NTBELUEY,
_ Arbitrary Speed ® Arbitrary speed - EIRENZHITEI A hEIBELIEB > TU DL — NTBEUET.
Fig. 5-2
5% :

ZDIX > R TReal-Timel E— RTIHEZFE A,

=

Digital Filtering - WAV J7A)L% T+ )LFIBY B(C(EET. Time Series. Spectrogram. Z/z(33-D SurfaceE 1 — TEEtTI X > hEiEIR
_ _ LRITNIERDERA. E2—Y—I)UI\—(CHBDBIRKENZAA>20Uw I ULTLIEEL. Z7UT, 5T LT IYIRAEMN
ek Eipe N G2mIUYIURSYI LT REN, BREENSUN—IRRUET.
(" Low Pass Cutoff Freg [Hz) |2E||:||:| E
| _ Bz O A > hONERENNE. YV —ILN=DIT (LI FA A2 F(d <Edit><Filter>A =31 =Y > RRAEICIRDFET
" High Rass Cutoff Freq (H2) [1000 3 ZUT. TAINIUSINSA—IIATOTRY IRT, TR EBRT B ENTEET,
(" Band Pass Center Freq [Hz) |2L'I[]EI = Wwidth [Hz] | 1000 :I Filter T
= ilter Type :
[ Motch Center Freq [Hz) |E'I.'I[]EI r Width [Hz) |'I aon :I
i e | ® Low Pass - I8 ESNch Y hA TR K DIRIBD IR TOEDZE L. SFOIR—K hMERESEET,
* Lugtom ter Responze . . . . . e
® High Pass - iIEESNICHY A TEREBEKIDBEDINTORDZEL. BKEDINR—R2 hMERESEET.
Select File. . Edit File... —
it | ve | e Band Pass - IS SN/ EHOEREEEL, MOBEERRSEET.
ERanralealadioh Filter Sharpriess e Notch-{EE=NcHEExUZT IO ML, MMOFEHZELUFET .
Mumber of Filter TEIIIIEZ W ® Custom - }Eiéntj’r)l/@ I/Z/‘I'Q\/Zj 7’]’)1/75:5‘—/9(25@}% LE9,

v

The number of filker taps controls the sharphiess of the ) .

T TEGhes filter's rezponse.  Mare taps will produce a sharper Filter Sharpness .

: filter rezponse but require more processing time. This
value must be between 39 and 939,

T4 IV TOE (1) FT74I)ILAYIEEDH S E. ENKSVBENRIGEICE D TLWAINCEEFELUFT ., £h%EL

Filter Gan DIAIWITYTNEDSI v —TRIAIIGILARRZERBUEITHN. DS OUBRMELEELET.
Oiverall filker gain - raize or lower the overall level [dB) | 0.000
Filter Gain :
Start Cancel Crefaultz | Help |

A—=IN—=A—ILGA > &FEEFETT . dBEMTIEZANLUTLSESV, ERBEEFST 1> ZBIML. BFEFTRRLET,

Fig. 5-3

Filter Response J 7 -1 JLD{ER :

ERDEFHZESR T 7 AV EER T D EICKD T IV IR ZR(CHIAT DI ENTEET,

o REASCITFR b - TJ7AILZEDHT ZEMNTEBNOTEPAD.EXEVZ U -3, RTL Y RE—hEEED—-RIJOYBZEE L TZE0,
o JoI)LFLRRREFERT 2 DOEEEZ IS AICAT LTSN,

o AMIASAIFI(Hz)BEAIDEKRELTT .

o HDISAK(MB)EAADATEZY RTT,

o EDIETIEHREANDLTLIEEUN,

¢ TabF+vSOFTEISLZDHUTIIZEU,

Example:

100.0 -10.0
500.0 -5.0
1000.0 0.0
2000.0 2.0
10000.0 -5.0
15000.0 -15.0

B]A32,768. T3 RV —DIFEBMVETT . 7FSAH—EFFT—FRA> MEADART MLE@R T D2 [F1—TRTSA>27IVTVXA] Z2ERALET. CXOOCHERY) OIS AICHDITIEHERIT
EUTRON, BRENE T, TAILIILET 7 ILDIsRF(E [.FLT] TY,

"% .

o J1)LILANRZRAT7A)L. Microphone Compensation7 7 )L, KU OverlayI 71ILIE. B—HERDOITA—v hTEHBEBENGDFET, CNE. EUKS T ILIL AR RER B ANTEC &%
BN DISGERICIIBEET, CNETIDICIETAILFILRARI AT 7AIL%Z. SpectrumE 1 —DA—/\L1#EETCO— RUTLIEEL,

® <File><Set Paths>X_1—%77'Jw/Z7UT. SpectraPLUS-SC Professional(C &> THERAESNDIEL BRI 7 AINZZRFIT DT IAIN N IAINSIEARIRAXTETET,

=

BIRUERB T IOAS NeZa—FT0209DE LANUMEFEOCKRESNE T,

WAV 7AILDETITAS =1 — b BICE. BROICEBTEI A MEEBIRURTNUEZRBDERA. TDIEELTime Series. Spectrogram. Z7z(3d3D SurfaceE1—TiTW\WEd ., Ea1—VY—ILI—(CHB
KEND77A2>70Uv oL, BUTISTEDERORA > hEXIAOUYIL, RSYIUTLIEETV, BIREFENREER RESNE T, BFRITIAS bE&RUES. <Edit><Mute>XA -1 —IX > R&ED
Uw O UTLIEEV, BIRENEEHBITI A MITPOCEHEETNET,

"% :

<Edit><Undo Editb X =1 —O<¥ > R(FT—F&ETDEICEELE T,

5-5 Gain Adjust

WAVD 7 1ILDT A > =A% B(CE. BRYICHBMTEIAS FEERGEIRURTNERDEB A, TDIREIE(ETime Series. Spectrogram. F/=(E3D SurfaceE 1 —TiTWLWET, Ea1—V—IL/\—-(CHBDK
N7 3>z 20Uv oL, TUTISTEDERBDONRA > hEXIAIOUYVILUTRSYIUTLEEV, BIREFNRER RSNE T, BRI AS bEBRUES. <Edit><Gain Adjust>X -1 —1Y > R
O IUTLIZEV, RIS, IRT Bz DFIEDEZTZAR)UAB)EI TANUTLIZEEV. OKINF>ZI Uy O U TR ZEITLUTLIEE,

=

<Edit><Undo Edit>X=1—<Y> R(FFT—F &= cDEICEELE T,

5—6 SelectAll

<Select AlI>X -1 —<Y> R(&. Time Series. Spectrogram. 3D SurfaceZE 1 —DEBHtTEI A FEBIRUE T (REERRSNET) o

"% .

REDTIZHIC WAV I 7 1 ILEZZEIR Uz iNE. &¥)(CTime SeriesE1—DYW—)JLJN\—T [Zoom Out Fulll ;R5>%Z 2w L TLIEEL\, F/=. Time SeriesA S>3 >4 4770 @®D [Maximum Zoom
Limit] {EZIEITHEBENSGINEBIINEE A

[a]

5-7 Compute and ...

Ea1—DJ4> ROTAVYIARY > ZIBI EIRNBZRY T 7YV IAZ 31— (CHEBESINTULSD [Compute ...] #EEDRRIVIRIEZRBBLET ., COBEIENEE— RN [Recorder] UK I(E [Post-Process| T
RTNERDFEBA. FEBFRINEZIFOE— RICOHFENTY, COMEEEFRATDICE. QIR (Compute) DIRERDIAMLTIAS ~ (BFHEH) £EFHEIRUET,

File Edit Mode Miew Optio | File Edit Mode Miew Optiol OSBERIBEQESIALETIAS K7D RI =2 FERUTRDFIETITVET,

. _ jﬁ; s R jﬁ? E_ﬁwﬁ iy [Time Segment] RI>ERT EIENSD [o+] H—VILERIRBIGMIECES, YIRS ERLET,
I E ZTUT, BIRETANEBEFTRSYIL TR ZU U —-XF3 &, BIREENRE/ TSV O7INUET.

SH00 | BLLIG <EdibAT1—(CRBSNTL\B<Select Al TT R TOBEZERLET.

20000 BIRETH®., E1—LFETYIDREGRG>ZIUv O UBMND [Compute...| #EEZIUW O ULET, RSN DHEEE(EPlotrIEE

(CEKDERDFT, Time seriesDHIZRICTRUFET . 5l [3T|D4 GOUYVIAZ1—] ZEBRTF =0\,
E 10000
Fig—.t.:z;)'f)

e Compute and Display Average Spectrum - [infinite] U _Z777RXL—=>>720 & [50% overlap percentage] &{#EU), EIRUIEAALTITAS ROTRL AR NS LAZVIBUXRRUED . B
L/”lz‘gt‘tBSpectrum Plot/E1—ZBE&#NCHETET,
e Compute and Display Spectrogram - IRTEDFFTHAXETRL -2 00 vTA 2 0%EN, BIRUEGALTITAS COART SOTSLAZPIBURRUE S, FALTITAS MREART ~
OU3 LIS I%ZBIZT L3 (C roverlap percentage] Z{HL\FET, EUMERSSpectrogramt 1 —ZB8INICRAZEET,
e Compute and Display 3-D Surface - IRTEDFFTHA X ETARL =22 00y STA 207 BUVERUESYA LTI A hDIDY—TJ T —AEIPIBURRUET, F17LTEIA MDY —-T1—X
DS IEMIZT LD(C I-overlap percentage] Z{FL\FET, EUMERS3-D SurfaceE 1 —ZBHENICHEET .
e Compute and Display Reverbration Time(RT-60) - &R Uz 5 1 LAtz A > hDIKERE % A8 UReverberation TimetE 1 —(CRRUE T,
e Compute DTMF Amalysis - #RENZRE LTI A RODTMFF— (v F h—>) Z5I1—RUET,
e Compute RMS Level - ZIRUTEA 1 LTI A BRMSIAN)LEFRRUET,
e Compute Crest Factor - 7—~tw hDUL A NI 705 —ZIBUTERRUET,
e Compute Enverope Using Hilbert Transform - iZ2R U5 1 LT A bOI>ANO—7 (magunitude) ZEJLIN\— S>> RATA—-—ALATEHUET, ER%&Time SeriesE 1 —(CRRUET,
[ Zoom Out Full] A >%0Uy 093 EBRERICRDET.

e Compute Schroeder Integration - M..R.SchroederiZZE\J/)\—-X - 1>FJ L —> 3> (Rightto Left) ZEBHUFT ., &R %ZTime SeriesE 1 —(CERRUFET . [Zoom Out Fulll 77-r1>%2
Uy JddEBERRCEDET,

R 7% Fig. 55T [Compute and Dispiay 3.0 Sutace) ERTTBE. .

_5-1 BIREEHE DT — = BAIE U3-D SurfaceE 1 —(CERRUFET (REFE) —2F—R)

U, COE3-D SurfaceV7O0— XL TLWNIEE1—Z=BEHE#NICHEET.

B(C. CD3-D SurfaceDFFEEFHI =LK I DHBE [Expand 3-D Surface] ZRTHFEL L D,

Tirne

e 3
)))i ..:il."
e
=By
=2

"%’--'-:_

ekl
f)*b
DA
e
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=
e
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=
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e
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Py
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100 200 500 1.0k 20k 50k

s T i W B o 1

A EERRICT A LTI A B4 ARG &> TRFRERZEIRLET,

ZTUT, BREBTUEFTRSYIUTRY>ZUY—-RXIDE, BEREEN TSV I7IRUET,

Left Channel

=

Tirme

El:'r'ﬁ I " FH LTINS T LT T 1
10 40 100 400 4900 2.0k 50k

Frequency (Hz)

NORXENT>%2I)w2IL [Expand 3-D Surface] Zi&RI B &, ERIOBRICILARRUET .

= piotRangs: [50.0 | DSTHE (V) BOL > SERERLTTE,
Left Channel

1'||_ :

iy
e

2T
2o

=
i

E
i

L]
-
Ay

s

i

Tirne

:]:I_q-a | [ I R B | ': 1 ] 1 1.1 1 ] 1 1 | I R ] ] 1 1 1
A0 410 100 400 500 2.0k 50k
Frequency (Hz)

Fig. 59

5-8 DC Offset..

WAV 7 1 JLODDC OffsetzZ A% 9 B (C(d. BYUICHBTIAS FMEAEEGERURITNERDEBA. TDIEIE(ETime Series. Spectrogram. FE/=(E3D SurfaceE 1 —TiTW\WET, Ea2—YV—JL/\—(CHD
KEND77A2>720Uv oL, BUTISTEDERBORA > hEXIAIOUYVIULTRSYIUTLIEEV, BIREFENRERRESNE T, BRI A hE&RUZS. <Edit><DC Offset>X -1 —1Y >
RzEIUwWOLTLIZEV, RIS, NIRRT BIEHDDCATY hDEZ AL TLIZEL. OKRFT>Z T WO UTEITUTLIEE,

[
Notes

<Edit><Undo Editb X =1 —Y > RFEIA> b TDEICRULE T,

5-9 Meta Data

AT =4 (IWave T 7 A ILICIRFTET XTI, <Edit><Metadata> X —1—Z2TUwvIUT. AFFT—FZANFEEIFRRUET,

AT =5 (E. 2000F TDHDASCITFA SXFDIOAVITHD. Wave I 71ILICEAT DT A NELAEZ(EZDMDIA b RITeb(ERTEET .

AT —AEREEZ(IRRITDICE. wave T 7TILAFHNWTWVWBRENSDET, L I1—4F—F— RDBEF. AT —FEANTDFICEEFEHIIET DHNENSGDET,
Wave D 7 1 )LZZARF I BREIC DI A TVOTMRY IR ZFRRITDATS A #ZFERITDE. VFHSAH—EFHUVWRBRZFRFIDESCAIT—FEEHNICERUET.

F AT —A(F. TOY hOOXS MO 3> CHRITEEIT-<T7AMIL> SFIRET—2>>AH 14700y O R ESB U TSN,

=



6 EMFE—FK

BIEE— REAZ1—/\—D<Mode>, HDWEIRFT—FX/\— (BHEEF FEP) OE—RRYIRZIUYIU, IRV TPV ITAZ1—HE5&ERUET,

_[L-de_] View Options Ut | | Real %im& | =7
E v Real Time | Recorder !
2 Recorder : v  Post Process E
= o rl_F'nst Process  |[1000Hz
Fig. 61 Fig. 6-2

6-1 Real-TimeE®— R

Real-TimeE— RT(E., JOJSAEGFEI> RAO—RNSEETZSHIUESNEET —FYDFFTY 4/ XTJ 0OV O EBLU. AR SALAZMBUTERRUET, TOVSTAGFRA MY TESNDIETRIMR<SEHFUL
WTF—AEZEEL. BIOT—FEZTNEEHLLU T HERZERRUE T, W—IUIN—[C@ETPRL -2 0 E—O/R—I)LRZZEIT D> bO—ILHEDEI ., CNIFHRERICHERTIETT,
FTIA) MTE. BFDO60RIDT )T —2E—R/)\w J 7 ([CRFESNZFE T ., RecorderHh Post ProcessE— RICHINDE X D ENIBDZH(IC. )\ I 7F—AEWAVI 7A)LICO>)\— NTEZFET,

S >UIVFFT :

<Enter> F— &I S D IILFFTRIERRITLU. BTUTTFSAY—EESNCILEEDFET, PRL—JF32PJILRT Y TIRIEDBU Y henFEE A,

e

J>Ea1—5DCPUKREE. ERENEH > T U I L — MBS KUFFTHA XKD T I2E2—FEFF7—F - JOVIICFFTZETLU. ROTOYVINBMICIRDFICHERZR R CESRUOIMNELNEE

foo COBEVNIBT —SICFrvITHHBRITULD., Fr v ITODHEEITI DICIE—ERecorderE— RTEESZ/EEHFL. €U TPost ProcessE— RTT—A&ZBIFT LTSV, RIEWNINAITEZ I BEIICE
9°. Real TimeT®— RTFHDBIER L. RICRecorderE— RICHINDBEX TCETIDEAZPENIDULET .

6-2 Post-ProcesstE— R

CDE— RTIIEE - RESNTEWAV I 7AILEDHTEET, ARTBNLFZYITIFT—MMBEUEIDT, RE-—H—"BLTCBEITDCEEITETEHA. BE(ERecorderE— RhY, Efzld<Play><Play
special> Y > RZEFERALTSZE0,

ZDE— R(ERecordert®Real TimeT— RLDFFQRO> bO—ILZIBHELUE T, BT —H(CEFF v I, 2ULTAHA—/S v TUIE(C KD Spectrogram & 3D Surface £ 1 —DIffEEZ A ML W FTEE
9, TSGBIRESNEERITI A beiRE. BARIETY .

WAVD 7 A )L & B2TUZTOL—hETA—IY MET7AILARTESNZL — MCEDRIZHEEENFE T, T2 TUZTL— MIWAVI 7AILICESNTLRIIN ([ERRDFBA. REOY>
TV —RMEF7TIVT—2 3> FEDRT—F A\ —(CRRENFET,

S DIVFFT

<Enter> F—Z T ES D JILFFTRIEZEITLU. TL TV FSAT—EFEBNCIEEDET., PRL—ZEFS 2 O)ILAFTY TREORMU LY hEnFEtA.

JAFRAF— (-) 2T E, PFSAT—EFT7AMILANZESICEHFET, FHNBDIATYIHAX(F, BEOA—/\—ZvT)\—t> MNEEICHIGELTWET,
CNSDOERIRF—X bO—T1#EE(L. Time Series (BX%%) Ow MWL EY,

6-3 RecorderE— R

COE—RIEFHYI> RI7ZAIVAEER. BETETDIEVDSZITBULITWindowsDSound Recorder 1—F« U+« EEFRTY . UM U. Sound Recorder& 2D, Y2 TU > T0TIA—Iw hEL— MNEEIET
=F9J, Fle, FEFETOTIMMBHRUF I, LFEELEBEUTVWBRBESDINRT S AR RUET,

TJOUSAFRAMI 7 A)L - 7OLR - E—REFEATDIESE, BREDZODTDIBRAETUZEDHTEIOZAHAF. BEUTDTRIINEREDORESZRID=EFT, HEEDERS(Z [File Options] 177070
IRY ORI THEESNE T,

Hard Disk 7 71JL - 721X - E—RTld TOUSAFEE/ \— R4 XOICTFOERAUTES. BEZITWET, FERE—RKI7AMILHIMESESNE T, — I 77ILIMERI DT« L2 MU(I<File>
<Set Paths> X =1 — Y>> RTHEELTLIESW, 7TULHS—2 9> %8 TIDE. IRTO—BEI71MILAEESNE T,

MEIRBEEFY2TUTL—bETA—IY MNRETY, B/ —SIUEFESHORRNDMEZUT(CRUET . AT LARRMEICRDET.

Sampling Rate (Hz) Sampling Precision (bits) Bytes/Minute
11,025 16 1,323,000
22,050 16 2,646,000
44,100 16 5,292,000
44,100 24 7,938,000
96,100 24 17,280,000

WAVD 7 1I)LER< & BT U2 I —hETA—Y MIT7AILDERESNIEL — MCEDEDI EHEEENF T, Y2 TUZTL— MWAVI 7 AILICERSNTORITNERDFEA. BEOY> T
U2 —bE7TUT—2 32> FEDRT—H A\ = [CRRENFET,

mAE IR & T 7 1 IV

WAV D 7 1 )UIEERAK2GBDT —AFEFREFETC=ET (WEITBIHTUTARRICHKIFELUET) . BRIGEITDE. TOTSARFEERIDIOZIESH TI7AILEREFL. TUTHULWI 71I)LICBURFRUA
HET., BU. TJ7AI)LICEZRIMRITNE. O E1—50ORMZERU TCERIZES5XET. J 71 )LIE<File><Set Paths> THEL TL\D N\wave] TAISYITREFULET ., COMEEII/\— R0 XL 0—
4O FE— RICOFHBRASNET,

f5: c:\speclab\wave\recording_2002_11_26_102011.wav
(RFEF : 2002611826 H 108520531172
R -

IN—RF4 ROLOA—F 4 20D/, D7« ADEE (KEWFTUT—2 3> DRERE) ZRITURNWTLKIEE0. Windows(ZXILFIRXFTARL —F 4 IS ASFATIN., ZNEEL DI7TY
T—23>OHBNICHEFLTED. AT LUY—ZAANDENEBO 7 IO AZFRIECEEzE A,

=



7% Plot (E1-)

| Plot | Utilities Config Lics W—)L)\— i

Plot Options
Time 5eries
Time Series Spectrum | Phase | Spectroeram | 3-D Surface |
v | Spectrum
Plat Options 1 Caolorz and Gridlines
Phase :
™ Line Graph Line/Bar... ==
Spectrogram i+ Stepped Bar Graph Pesk Hald -
3-D Surface " Bar Graph
Eackeround.., |
Plot Top [1.000 =
Clear All Plots - Grid... [
Plot Range  [N/% -
S thoas . =1 Markerz... -
Feak: Hold Medmm - Marker Ootions...
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